Motoröl - Zündkerze - Kettenschleifer

  • #1

    Hier und da im Forum hab ich diverse Probleme mit den Classic-Modellen gelesen.


    Ich hab mine GT als Tageszulassung erst vor 4 Wochewn gekauft. Modell 2016 mit 6 km am Tacho.
    Der Preis war unschlagbar, aber da ich seit Jahren auch Oldtimer wieder instand setze, war ich skeptisch, stand die Maschine doch gut 2 1/2 Jahre.


    Ich hab mich daran gehalten, den Motor Schritt für Schritt mehr abzuverlangen.
    Erst nur bis 90 km/h und nicht zu hoch drehen, ...


    Zündkerze kam gleich eine aus Iridium rein (siehe Artikel im Forum zu Iridum Zündkerzen bei Classic Bikes).
    Fazit: Alles gut.


    Kettenschleifer sieht top aus, also auch alles gut.


    Motoröl: Hab zwischen drin natürlich immer wieder geprüft.
    Hab ein paar Tropfen ausgestrichen und siehe da, die Farbe - ROT, wie Motul Öl im neuen Zustand sein sollte.
    Rot war es auch noch nach 500 km.
    Und als ich es bei knapp über 1.000 km abgelassen hab, war es zwar dunkler als das Neue, aber immer noch richtig rot. Der Ölfilter war fast sauber und ablagerungen gab es fast keinen.


    Hier ahne ich, dass die Art und Weise wie die Maschine auf den ersten paar hundert Kilometern behandelt wird, maßgeblich dafür verantwortlich ist, wie die Abnutzung ist. Aber vielleicht hab ich mit meiner GT ja einfach nur Glück. Die Schauergeschichten von "grauer Plörre" die unten bei anderen raus lief, die kann ich nciht teilen. ich hätte das erste Öl sicher noch mal 1.000 km fahren können OHNE dem Motor nur irgendwie zu schaden.

    Nicht auf die Zahl der Pferde kommt es an, sondern auf das Hirn das sie lenkt.

  • #2

    Nur soviel, der Kettenschleifer mag ja top aussehen, aber das ursprünglich verwendete Material ist einfach ein Gummigeschwabbel, damit wird niemand glücklich.
    Die lieferbare Ersatz-Variante ist aus einem komplett anderen Material und dürfte vom Verschleißverhalten "normal" sein.


    Also das Ding würde ich in jedem Fall durchtauschen, wobei bei der Urspringsqualität ja im Grunde ein Garantieschaden vorprogrammiert ist.

    Oh heilige Maria der gesegneten Beschleunigung! Verlass uns nicht in diesem Moment! (Elwood Blues)

  • #3

    Hallo Che,


    der Kettenschleifer meiner GT sieht nach fast 5.000 Km auch noch gut aus, aaber unten an der Schwinge ist er mit einer Schraube befestigt und die Kette schleift nun an dieser Schraube. Ich werde in den nächsten Tagen beim Händler vorstellig. Ich hoffe, es wird ein Garantiefall, so wie auch der Blinker links, der immer mal wieder ausfällt, in letzter Zeit zunehmend. Wahrscheinlich hat die linke Armatur einen Schaden.


    Das Öl sah beim ersten Wechsel bei mir auch aus wie neu. Kerze habe ich die originale belassen. Der Motor springt gut an, stirbt aber beim Kaltstart zunächst ab und muss ein zweites mal gestartet werden - ich würde vermuten, dass der Benzindruck zu gering ist.


    Uns allen noch viel Vergnügen mit dem quirligen Moped.
    Gruß, Peter

  • SirWill

    Hat das Label Technik hinzugefügt
  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!